Or condition in qsub


#1

I have a few jobs that can be run on either GNU4 or GNU5 systems but not systems with other GNU versions. How do I specify ‘or condition’ in qsub line to make this test either run on machines with GNU4 property or GNU5 property? I don’t want to always run the job on both GNU4 and GNU5


#2

Please follow this discussion